cordova plugin developer 插件开发
发布于 9个月前 作者 yf0311 639 次浏览 来自 问答

错误截图 cordova plugin add …/ZMQPlugin cordova build ios就会报上面的错误

如果在xcode项目中直接导入包就可以运行

是不是插件配置错了,如缺少依赖 或者说引用等等

大神们帮帮忙,指点下

1 回复

大神们多多指点下

回到顶部