ionic现在是基于angularjs2.0的吗
发布于 2年前 作者 xing393939 2894 次浏览 来自 问答

请教问下,谢谢啊

8 回复

没有,ionic2.0准备支持angularjs2.0

肯定不是啊,ng2都还没出稳定版

感谢回答,我如何知道inoic具体是基于angular哪个版本的呢?兴许还改造过angular?

@zhanyz 有人开始试用ng2了么?

@chapgaga 内测版,老外估计有吧

alert(angular.version);

@dada0z 一年前的贴你都挖出来,你厉害,我服

@ichengweb 哈哈,帖子太少了

回到顶部